<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="KSN News "> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Florida babysitter gets one year in jail for infant's death - KSNW</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "KSNW", "logo": { "@type": "ImageObject", "url": "https://media.ksn.com/nxs-ksnwtv-media-us-east-1/theme/images/ksnw_digitalbrand-min.png" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.ksn.com/news/crime/florida-babysitter-gets-one-year-in-jail-for-infant-s-death/1290593370" } , "headline": "Florida babysitter gets one year in jail for infant's death", "description": "A Florida babysitter has been sentenced to a year in jail for an infant&#39;s death.", "author": { "@type": "Person", "name": "KSN News " }, "datePublished": "2018-07-08T17:20:09-0500", "dateModified": "2018-07-08T17:20:09-0500", "dateline": "BOYNTON BEACH, Fla. (AP)", "articleBody": "&lt;p&gt;A Florida babysitter has been sentenced to a year in jail for an infant&amp;#39;s death.&lt;/p&gt;&lt;p&gt;News outlets report that 28-year-old Jessica Amster pleaded guilty Friday to aggravated battery with bodily harm as part of a deal with prosecutors. She had been charged with manslaughter.&lt;/p&gt;&lt;p&gt;Amster will get credit for time already served, meaning she&amp;#39;ll be free in less than a month.&lt;/p&gt;&lt;p&gt;Authorities say Amster had been watching 5-month-old Christian Bent at her Boynton Beach home in August 2015. The child&amp;#39;s parents noticed he was unresponsive after picking him up and rushed him to the hospital. Doctors declared Christian brain dead two days later.&lt;/p&gt;&lt;p&gt;Detectives say two children present at Amster&amp;#39;s home told authorities the woman hit the child&amp;#39;s head against the wall. One child said Amster had told Bent to stop crying.&lt;/p&gt;", "image": { "@type": "ImageObject", "url": "https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/07/08/fla%20babysitter%20web_1531088380657.jpg_48033634_ver1.0_640_360.jpg", "height": "360", "width": "640" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="A Florida babysitter has been sentenced to a year in jail for an infant&amp;#39;s death." lang="en-US" /> <meta name="keywords" content="crime,Crime,News,Local,Top Stories" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="Florida babysitter gets one year in jail for infant's death"/><meta property="og:description" content="A Florida babysitter has been sentenced to a year in jail for an infant&#39;s death. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ksn.com/news/crime/florida-babysitter-gets-one-year-in-jail-for-infant-s-death/1290593370"/><meta property="og:image" content="https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/07/08/fla%20babysitter%20web_1531088380657.jpg_48033634_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="KSNW"/><meta property="fb:app_id" content=""/><meta property="article:section" content="Crime"/><meta property="article:tag" content="crime"/><meta property="article:published_time" content="2018-07-08T22:20:09+0000"/><meta property="article:modified_time" content="2018-07-08T22:20:09+0000"/><meta property="article:expiration_time" content="2292-04-21T22:20:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Florida babysitter gets one year in jail for infant's death"/><meta name="twitter:description" content="A Florida babysitter has been sentenced to a year in jail for an infant&#39;s death. "/><meta name="twitter:site" content="KSNW"/><meta name="twitter:image" content="https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/07/08/fla%20babysitter%20web_1531088380657.jpg_48033634_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.ksn.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180708 22:20:09"/><Attribute name="edate" value="1531088409126"/><Attribute name="edateformat" value="20180708 22:20:09"/><Attribute name="sdate" value="1531088409076"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900029"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Crime"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Local"/><Attribute name="Category" value="Top Stories"/></DataObject><DataObject type="Story"><Attribute name="Description" value="A Florida babysitter has been sentenced to a year in jail for an infant&#39;s death. "/><Attribute name="Headline" value="Florida babysitter gets one year in jail for infant&#39;s death"/><Attribute name="Keywords" value="crime,Crime,News,Local,Top Stories"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180708 22:20:09"/><Attribute name="PubDate" value="20180708 22:20:09"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="48033634"/><Attribute name="Caption" value="<p>Jessica Amster (Photo Courtesy WFLA)</p>"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="1290593343"/><Attribute name="URL" value="https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/07/08/fla%20babysitter%20web_1531088380657.jpg_48033634_ver1.0_160_90.jpg"/><Attribute name="Title" value="fla+babysitter+web_1531088380657.jpg.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="92102484724" /> <!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;ksn&#x2e;com&#x2f;news&#x2f;crime&#x2f;florida-babysitter-gets-one-year-in-jail-for-infant-s-death&#x2f;1290593370" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1526334964000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1531082996000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1531082996000" rel="stylesheet" type="text/css" /> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;ksn&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1530947288000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.ksn.com/nxs-main-v2-theme/images/color_schemes/ksnw/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.ksn.com/nxs-main-v2-theme/images/color_schemes/ksnw/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.ksn.com/nxs-main-v2-theme/images/color_schemes/ksnw/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.ksn.com/nxs-main-v2-theme/images/color_schemes/ksnw/favicon.ico"> <link rel="apple-touch-icon" href="https://www.ksn.com/nxs-main-v2-theme/images/color_schemes/ksnw/apple-touch-icon.png"> <style type="text/css"></style> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 42},getRevision:function(){return"537.36"},getVersion:function(){return"42.0.2311.135"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return true},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"856040266"},getLayoutId:function(){return"4"},getLayoutURL:function(){return"https://www.ksn.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"846624078"},getScopeGroupIdOrLiveGroupId:function(){return"846624078"},getParentGroupId:function(){return"846624078"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.ksn.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=846624078&refererPlid=856040266"},getURLHome:function(){return"https://www.ksn.com/web/guest"},getSessionId:function(){return"B0F5B227D3E69F43A1F0B4215B1A8C62"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"https://www.ksn.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1531083134000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=78&minifierType=js&languageId=en_US&b=6110&t=1531083134000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2fcrime\x2fflorida-babysitter-gets-one-year-in-jail-for-infant-s-death\x2f1290593370";Liferay.currentURLEncoded="%2Fnews%2Fcrime%2Fflorida-babysitter-gets-one-year-in-jail-for-infant-s-death%2F1290593370";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=78&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=1.25.0.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=1.25.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_9947","101","56_INSTANCE_MiauLUQX1u6V","56_INSTANCE_8838","56_INSTANCE_1510","56_INSTANCE_8353","56_INSTANCE_iU7HwD7qM11P","56_INSTANCE_4598","56_INSTANCE_lP6mPRN72XcJ","56_INSTANCE_G9xYAe6BXq1d","56_INSTANCE_xuztrP2kzIxM","56_INSTANCE_2723","56_INSTANCE_8109","56_INSTANCE_1954","56_INSTANCE_9337"];/*]]>*/</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=78&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=1.25.0.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"KSNW"},getParentGroupName:function(){return"KSNW"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=1.25.0.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=1.25.0.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/ksnw/create-story?type=story&storyId=";var viewNonstoryUrl="/web/ksnw-staging/-/";var viewGalleryUrl="/group/ksnw/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=846624097;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"846624112"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"846624097"};/*]]>*/</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> <script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"https://www.ksn.com/news/crime/florida-babysitter-gets-one-year-in-jail-for-infant-s-death/1290593370",pageType:"story",pageKeywords:"crime",articleId:"1290593370",adUnitSubName:"/news/crime"};EP.AdConfig=a})();/*]]>*/</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/mediageneral-network/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7e2f6a199f39e" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin: Header Customized Content --> <!-- Google Tag Manager --><script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-ND86RFQ");/*]]>*/</script><!-- End Google Tag Manager --><!-- Google Site Verification --><meta name="google-site-verification" content="X9YwUtoNQr2DBcNCruPN22a7uG4JYiHdxtYlPUVeh5E" /> <!-- Facebook Pixel Code --> <script>/*<![CDATA[*/!function(h,a,i,c,j,d,g){if(h.fbq){return}j=h.fbq=function(){j.callMethod?j.callMethod.apply(j,arguments):j.queue.push(arguments)};if(!h._fbq){h._fbq=j}j.push=j;j.loaded=!0;j.version="2.0";j.queue=[];d=a.createElement(i);d.async=!0;d.src=c;g=a.getElementsByTagName(i)[0];g.parentNode.insertBefore(d,g)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","497385780432347");fbq("track","PageView");/*]]>*/</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=497385780432347&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="KSNW:UA-115340049-1,nxstKSNW:UA-32507368-10";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="ksn.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="KSNW";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="story";i="KSN News ";k="1290593370";d="KSNW";f="Crime";e="nxs";h="none";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>/*<![CDATA[*/(function(){var a="004062674113170901233:ve46ldhcgca";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=78&minifierType=js&languageId=en_US&b=6110&t=1530947288000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/var cats="News,Crime,Local,Top Stories";var bob_kw="crime,Crime,News,Local,Top Stories";var bob_desc="A\x20Florida\x20babysitter\x20has\x20been\x20sentenced\x20to\x20a\x20year\x20in\x20jail\x20for\x20an\x20infant\x26\x2339\x3bs\x20death\x2e\x20";var cat_data="&cats="+cats+"&bob_kw="+bob_kw+"&bob_desc="+bob_desc;console.log("analytics JS tag -- cat_data:"+cat_data);var bob_cb="1";bob_cb=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.id="bob_tag";b.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+bob_cb+cat_data;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>/*<![CDATA[*/(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();/*]]>*/</script> <!-- END : Confiant Code --> <!-- Head client custom content --> </head> <body class="skin-ksnw controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.ksn.com/weather"> <span class="region">Wichita</span> <h4 class="forecast">70&deg;<i class=" lwi lwi-night-clear small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to KSNW"><img src="https://media.ksn.com/nxs-ksnwtv-media-us-east-1/theme/images/ksnw_digitalbrand-min.png" alt="KSNW" /><div class="site-logo-wrapper" style="background:url(https://media.ksn.com/nxs-ksnwtv-media-us-east-1/theme/images/ksnw_digitalbrand-min.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-130349" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"lin.ksnw","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-130349");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.ksn.com/weather">
       <h5 class="region">Wichita</h5>
       <h4 class="forecast">70&deg;<i class="    lwi lwi-night-clear small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			















































































        














































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/home">Home</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.ksn.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/news/local">Local</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/news/kansas">Kansas</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/news/agriculture">Agriculture</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/news/national">National / World</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/news/dont-miss-this">Don't Miss This</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/news/most-wanted">Most Wanted</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/news/photo-galleries">Photo Galleries</a></li>
                                                                                                                                                                            <li><a href="http://www.ksn.com/news/web-extras/news-links-seen-on-ksn/1069896455">News Links</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/kansas/-space-to-grieve-camp-offers-support-to-youth-after-loss-of-loved-ones/1291023947" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/07/08/_Space_to_Grieve__camp_offers_support_to_0_48059812_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="'Space to Grieve' camp offers support to youth after loss of loved ones">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/kansas/-space-to-grieve-camp-offers-support-to-youth-after-loss-of-loved-ones/1291023947" >
                                                                    'Space to Grieve' camp offers support to youth after loss of loved ones
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local/2-dead-2-critically-injured-in-derby-crash/1290958356" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/07/08/2_dead__2_critically_injured_in_Derby_cr_0_48053171_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="2 dead, 2 critically injured in Derby crash">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local/2-dead-2-critically-injured-in-derby-crash/1290958356" >
                                                                    2 dead, 2 critically injured in Derby crash
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/national-world/1-dead-after-helicopter-crashed-into-residence/1290747772" >1 dead after helicopter crashed into residence</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/national-world/trump-still-pondering-supreme-court-pick-as-big-reveal-nears/1290689936" >Trump still pondering Supreme Court pick as big reveal nears</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/crime/florida-babysitter-gets-one-year-in-jail-for-infant-s-death/1290593370" >Florida babysitter gets one year in jail for infant's death</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/kansas/mayetta-man-killed-in-crash-that-shut-down-part-of-i-70/1290541931" >Mayetta man killed in crash that shut down part of I-70</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.ksn.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/weather/radar">Radars</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/weather/forecast">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/weather/blog">Weather Blog</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/mobile">Mobile Apps / Text Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/weather/alerts">Weather Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/skyview">SkyView</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/weather/closings">Closings & Delays</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.ksn.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/sports/bob-lutz">Bob Lutz</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/sports/shockers">WSU Shockers</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/sports/jayhawks">Kansas Jayhawks</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/sports/wildcats">K-State Wildcats</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/sports/chiefs">Kansas City Chiefs</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/sports/royals">Kansas City Royals</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.ksn.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/community/calendar">Community Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/news/main-street-kansas">Main Street Kansas</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/news/hometown-heroes">Hometown Heroes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/veteran-salute">Veteran Salute</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/more/st-jude-dream-home">St. Jude Dream Home</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/news/grateful-heart">Grateful Heart</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/news/give-a-little">Give A Little</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/honor-a-kansas-nurse">Honor a Kansas Nurse</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/pros-who-know">Pros Who Know</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/kansas-best">Kansas Best</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/wesley-medical-minute">Wesley Medical Minute</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.ksn.com/contests">Contests</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.ksn.com/video-center">Video Center</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.ksn.com/report-it">Report It!</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.ksn.com/about-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/about-us/tv-schedule">TV Schedule</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/about-us/nbc-shows">NBC Shows</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/meet-the-team">Our Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/about-us/work-for-us">Work for Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/text-alerts">Text Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/about-us/email-alerts">Email Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/mobile">Mobile Apps</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksn.com/telemundo">Telemundo in Kansas</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>/*<![CDATA[*/(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div id="p_p_id_56_INSTANCE_9947_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9947"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624078_MOD-AMINO-TOP-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard1-180634" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"lin.ksnw","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard1-180634")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'ksn.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'KSN News '; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <section class="module mod-story "> <header class="mod-header"> <a href="/news/crime" class="category">Crime</a> <h1 class="headline">Florida babysitter gets one year in jail for infant's death</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="">KSN News </a> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Jul 08, 2018 05:20 PM CDT</p> <p class="updated"><strong>Updated:</strong> Jul 08, 2018 05:20 PM CDT</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> </div> </header> <div class="mod-content"> <aside class="mod-inline media "> <figure class="crop-photo image" style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/07/08/fla%20babysitter%20web_1531088380657.jpg_48033634_ver1.0_640_360.jpg');"> <div class="image-wrapper"> <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-"> <img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Florida babysitter gets one year in jail for infant's death"> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </a> </div> <figcaption><p>Jessica Amster (Photo Courtesy WFLA)</p></figcaption> </figure> </aside> <div id="modal-magnify-photo-" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog"> <figure class="media"> <div class="image-wrapper"> <img src="https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/07/08/fla%20babysitter%20web_1531088380657.jpg_48033634_ver1.0_640_360.jpg" alt="Florida babysitter gets one year in jail for infant's death"> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <figcaption><p>Jessica Amster (Photo Courtesy WFLA)</p></figcaption> </figure> <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a> </div> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>BOYNTON BEACH, Fla. (AP) - A Florida babysitter has been sentenced to a year in jail for an infant&#39;s death.</p><p>News outlets report that 28-year-old Jessica Amster pleaded guilty Friday to aggravated battery with bodily harm as part of a deal with prosecutors. She had been charged with manslaughter.</p><p>Amster will get credit for time already served, meaning she&#39;ll be free in less than a month.</p><p>Authorities say Amster had been watching 5-month-old Christian Bent at her Boynton Beach home in August 2015. The child&#39;s parents noticed he was unresponsive after picking him up and rushed him to the hospital. Doctors declared Christian brain dead two days later.</p><p>Detectives say two children present at Amster&#39;s home told authorities the woman hit the child&#39;s head against the wall. One child said Amster had told Bent to stop crying.</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> </footer> </section> </div> <!-- story ends --> <script>/*<![CDATA[*/$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});/*]]>*/</script> <script>/*<![CDATA[*/$(document).ready(function(){var j=50,h=$(".mod-story .mod-content p:not(.media p)"),b=h.length,e=75,g=0,c={baseAdUnitPath:"lin.ksnw",contentId:"",isCompanion:false,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"mr4",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var d=0;d<b;d++){g++;var f=$(h[d]).text().length;if(f>e&&g===j||j===1){var a="story-body-ad-"+d+"-"+Date.now()*d+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[d]);EP.Utils.AdUtils.createIncrementingContent(c,$("#"+a),"append");g=0}}}});/*]]>*/</script> <script>/*<![CDATA[*/$(document).ready(function(){var g=(function(){var i=navigator.userAgent.toLowerCase();var j={IOS:/ipod|iphone|ipad/.test(i),IPHONE:/iphone/.test(i),IPAD:/ipad/.test(i),ANDROID:/android/.test(i),WINDOWS:/windows/.test(i),TOUCH_DEVICE:("ontouchstart" in window)||/touch/.test(i),MOBILE:/mobile/.test(i),ANDROID_TABLET:false,WINDOWS_TABLET:false,TABLET:false,SMART_DEVICE:false,SMART_PHONE:false};j.ANDROID_TABLET=j.ANDROID&&!j.MOBILE;j.WINDOWS_TABLET=j.WINDOWS&&/tablet/.test(i);j.TABLET=j.IPAD||j.ANDROID_TABLET||j.WINDOWS_TABLET;j.SMART_PHONE=j.MOBILE&&!j.TABLET;j.SMART_DEVICE=j.MOBILE||j.TABLET;console.log("DEVICE INFO:");console.log(j);return j}());if(!g.SMART_DEVICE){var b=3,e=$(".mod-story .mod-content p:not(.media p)"),d=e.length,h=75,f=0;if(d>=b){for(var c=0;c<d;c++){var a=$(e[c]).text().length;if(a>h){f++}if(f===b){$("<div id='lkqd-ad-476-683831-outstream-incontent-1290593370'></div>").insertAfter(e[c]);break}}}else{if(d>0){$("<div id='lkqd-ad-476-683831-outstream-incontent-1290593370'></div>").insertAfter(e[d-1])}}(function(){var l={pid:476,sid:683831,playerContainerId:"lkqd-ad-476-683831-outstream-incontent-1290593370",playerId:"",playerWidth:"",playerHeight:"",execution:"outstream",placement:"incontent",playInitiation:"auto",controls:true,volume:0,pageUrl:"",trackImp:"",trackClick:"",custom1:"",custom2:"",custom3:"",pubMacros:"",dfp:false,lkqdId:new Date().getTime().toString()+Math.round(Math.random()*1000000000).toString()};var k;var o="";var m={slot:document.getElementById(l.playerContainerId),videoSlot:document.getElementById(l.playerId),videoSlotCanAutoPlay:true,lkqdSettings:l};function j(){k.subscribe(function(){k.startAd()},"AdLoaded")}var n=document.createElement("iframe");n.id=l.lkqdId;n.name=l.lkqdId;n.style.display="none";var i=function(){vpaidLoader=n.contentWindow.document.createElement("script");vpaidLoader.src="https://ad.lkqd.net/vpaid/formats.js?pid=476&sid=683831";vpaidLoader.onload=function(){k=n.contentWindow.getVPAIDAd();j();k.handshakeVersion("2.0");k.initAd(l.playerWidth,l.playerHeight,"normal",600,o,m)};n.contentWindow.document.body.appendChild(vpaidLoader)};n.onload=i;n.onerror=i;document.documentElement.appendChild(n)})()}});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_MiauLUQX1u6V_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_MiauLUQX1u6V"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624078_1101486289_1.0"> <div id="lkqd-outstream"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_8838_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8838"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624078_MOD-AMINO-PREVIOUS-NEXT_1.0"> <!-- begin: PREVIOUS AND NEXT --> <div class="portlet-boundary"> <section class="module mod-prev-next "> <div class="mod-content"> <a href="/news/crime/suspect-in-wyco-deputies-shooting-has-lengthy-criminal-history/1243135119" class="prev"> <i class="fa fa-angle-left"></i> <div class="image-wrapper"> <figure class="crop-photo image " style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/06/15/antoine%20fielder%20kshb_1529102687496.JPEG_45616025_ver1.0_640_360.jpg');"><img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Suspect in WyCo deputies shooting has..."></figure> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <h5>Previous</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Suspect in WyCo deputies shooting has...</p> </a> <a href="/news/crime/umkc-student-working-at-kansas-city-restaurant-identified-as-murder-victim-in-shooting/1290418714" class="next"> <div class="image-wrapper"> <figure class="crop-photo image " style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/07/08/murder%20vic%20kshb_1531079386932.jpg_48019951_ver1.0_640_360.jpg');"><img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="UMKC student working at Kansas City..."></figure> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <h5>Next</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">UMKC student working at Kansas City...</p> <i class="fa fa-angle-right"></i> </a> </div> </section> </div> <!-- end: PREVIOUS AND NEXT --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_1510_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1510"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624078_MOD-AMINO-MR-1-MOBILE-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1_mobile-136437" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"lin.ksnw","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1_mobile-136437")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_8353_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8353"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624078_981946721_1.2"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Local News</h2> </header> <div id="content-mod-headline-list-981946721" class="mod-content"> <ul class="list"> <li class="media"> <div class="image-wrapper"> <a href="/news/kansas/-space-to-grieve-camp-offers-support-to-youth-after-loss-of-loved-ones/1291023947"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/07/08/_Space_to_Grieve__camp_offers_support_to_0_48059812_ver1.0_320_180.jpg');"><img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="'Space to Grieve' camp offers support to youth..."></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/kansas/-space-to-grieve-camp-offers-support-to-youth-after-loss-of-loved-ones/1291023947"> 'Space to Grieve' camp offers support to youth... </a> </h4> </div> </li> <li > <a href="/news/local/2-dead-2-critically-injured-in-derby-crash/1290958356"> 2 dead, 2 critically injured in Derby crash </a> </li> <li > <a href="/news/crime/florida-babysitter-gets-one-year-in-jail-for-infant-s-death/1290593370"> Florida babysitter gets one year in jail for... </a> </li> <li > <a href="/news/kansas/mayetta-man-killed-in-crash-that-shut-down-part-of-i-70/1290541931"> Mayetta man killed in crash that shut down part... </a> </li> <li > <a href="/news/kansas/topeka-police-officer-gets-more-than-3-million-views-on-lip-sync-tribute-to-fallen-officers/1290433070"> Topeka police officer gets more than 3 million... </a> </li> <li > <a href="/news/crime/umkc-student-working-at-kansas-city-restaurant-identified-as-murder-victim-in-shooting/1290418714"> UMKC student working at Kansas City restaurant... </a> </li> </ul> </div> <footer class="mod-footer text-right"> <a href="https://www.ksn.com/news/local">More Local News </a> </footer> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-981946721").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-981946721");d.empty();d.append("<div class='loader'><img src='https://www.ksn.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4"> <div id="p_p_id_56_INSTANCE_iU7HwD7qM11P_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_iU7HwD7qM11P"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624078_945831932_1.3"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>National / World </h2> </header> <div id="content-mod-headline-list-945831932" class="mod-content"> <ul class="list no-wrap"> <li class="media"> <div class="image-wrapper"> <a href="/news/national-world/death-toll-climbs-to-76-as-heavy-rains-hammer-southern-japan/1290305306"><figure class="crop-photo image " style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/07/08/AP18189158037604_1531071818766_48006295_ver1.0_320_180.jpg');"><img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Death toll climbs to 76 as heavy rains hammer..."></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/national-world/death-toll-climbs-to-76-as-heavy-rains-hammer-southern-japan/1290305306"> Death toll climbs to 76 as heavy rains hammer... </a> </h4> </div> </li> <li > <a href="/news/national-world/thai-rescuers-say-trapped-boys-not-yet-ready-to-dive-out/1287934702"> Thai rescuers say trapped boys not yet ready to... </a> </li> <li > <a href="/news/national-world/aviation-crash-reported-in-virginia-residential-area/1290670987"> Aviation crash reported in Virginia residential... </a> </li> <li > <a href="/news/national-world/memorial-services-to-be-held-for-2-slain-newspaper-employees/1289645604"> Slain newspaper editor hailed as shy but... </a> </li> <li > <a href="/news/national-world/antman-and-the-wasp-buzzes-to-76-million-debut/1290237118"> 'Ant-Man and the Wasp' buzzes to $76 million debut </a> </li> <li > <a href="/news/national-world/1-dead-after-helicopter-crashed-into-residence/1290747772"> 1 dead after helicopter crashed into residence </a> </li> </ul> </div> <footer class="mod-footer text-right"> <a href="https://www.ksn.com/news/national">More National / World News </a> </footer> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-945831932").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-945831932");d.empty();d.append("<div class='loader'><img src='https://www.ksn.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div id="p_p_id_56_INSTANCE_4598_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_4598"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624078_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-119390" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"lin.ksnw","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-119390")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_lP6mPRN72XcJ_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_lP6mPRN72XcJ"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624078_1246463633_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1246463633" class="mod-content"> </div> </section> <script>/*<![CDATA[*/(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=846624078&_refresharticle_WAR_epwcmportlet_articleId=1246463633&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1246463633");c.empty();c.append("<div id='loader--mod-headline-list-1246463633' class='loader'><img src='https://www.ksn.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1246463633").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1246463633").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());/*]]>*/</script> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-1246463633").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1246463633");d.empty();d.append("<div class='loader'><img src='https://www.ksn.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_G9xYAe6BXq1d_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_G9xYAe6BXq1d"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624078_1101487692_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_xuztrP2kzIxM_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_xuztrP2kzIxM"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624078_1039854683_1.2"> <!-- begin: CAROUSEL --> <div> <section class="module mod-carousel single no-carousel-buttons"> <header class="mod-header"> <h2></h2> </header> <div class="mod-content"> <div id="amino-carousel-32070" class="owl-carousel owl-theme no-wrap-headline"> <div class="item"> <div class="image-wrapper"> <a href="http://www.ksn.com/kansas-best"> <figure class="crop-photo image " style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/03/22/Kansas%20Best%20Full%20Screen_1521744771372.jpg_38032843_ver1.0_1280_720.jpg');"> <img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Kansas Best"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper overlay"> <h4 class="headline"> <a href="http://www.ksn.com/kansas-best" > Kansas Best </a> </h4> <p class=""> Some of the best businesses are from right here in Kansas </p> <a href="http://www.ksn.com/kansas-best">Read More »</a> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="/news/web-extras/news-links-seen-on-ksn/1069896455"> <figure class="crop-photo image " style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/03/22/ksnw-newslinks_1920_1521743444932_38032818_ver1.0_1280_720.jpg');"> <img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="News links seen on KSN"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper overlay"> <h4 class="headline"> <a href="/news/web-extras/news-links-seen-on-ksn/1069896455" > News links seen on KSN </a> </h4> <p class=""> Find all the links KSN has talked about on the news! </p> <a href="/news/web-extras/news-links-seen-on-ksn/1069896455">Read More »</a> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="http://ksn.com/mobile"> <figure class="crop-photo image " style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/03/01/MobileApps_1519936105688_35583517_ver1.0_1280_720.jpg');"> <img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="KSN Mobile Apps"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper overlay"> <h4 class="headline"> <a href="http://ksn.com/mobile" > KSN Mobile Apps </a> </h4> <p class=""> Get news and weather wherever you go with the KSN News and Stormtracker 3 apps! </p> <a href="http://ksn.com/mobile">Read More »</a> </div> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){var c=$("#amino-carousel-32070");var b=false;if(true){b=5000?5000:true}var a=false;c.owlCarousel({singleItem:true,navigation:true,autoHeight:true,paginationNumbers:a,autoPlay:b})});/*]]>*/</script> </section> </div> <!-- end: CAROUSEL --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2723_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2723"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624078_M-STPRY-LATEST-NEWS-LOCAL_1.1"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Top Stories</h2> </header> <div id="content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/local/2-dead-2-critically-injured-in-derby-crash/1290958356"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/07/08/2_dead__2_critically_injured_in_Derby_cr_0_48053171_ver1.0_320_180.jpg');"><img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="2 dead, 2 critically injured in Derby crash"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/2-dead-2-critically-injured-in-derby-crash/1290958356" class="crop-ellipsis" style="word-wrap: break-word;"> 2 dead, 2 critically injured in Derby crash </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/kansas/-space-to-grieve-camp-offers-support-to-youth-after-loss-of-loved-ones/1291023947"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/07/08/_Space_to_Grieve__camp_offers_support_to_0_48059812_ver1.0_320_180.jpg');"><img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="'Space to Grieve' camp offers support to youth after loss of loved ones"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/kansas/-space-to-grieve-camp-offers-support-to-youth-after-loss-of-loved-ones/1291023947" class="crop-ellipsis" style="word-wrap: break-word;"> 'Space to Grieve' camp offers support to youth after loss of loved ones </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local/1-in-critical-condition-after-shooting-in-wichita/1288790405"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/07/08/Suspect_identified_in_shooting_death_of__0_48029937_ver1.0_320_180.jpg');"><img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Suspect identified in shooting death of woman found in Riverside home"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/1-in-critical-condition-after-shooting-in-wichita/1288790405" class="crop-ellipsis" style="word-wrap: break-word;"> Suspect identified in shooting death of woman found in Riverside home </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL");d.empty();d.append("<div class='loader'><img src='https://www.ksn.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_8109_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8109"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624078_M-STORY-VIDEO-CENTER_1.1"> <section class="module mod-headline-list mod-tabs border"> <header class="mod-header"> <h2>Video Center</h2> </header> <div class="mod-content"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-localnews-mod-filtered-story-list-M-STORY-VIDEO-CENTER">Local News</a></li> <li class="tab-title"><a href="#panel-don'tmissthis-mod-filtered-story-list-M-STORY-VIDEO-CENTER">Don't Miss This</a></li> </ul> <div class="tabs-content"> <div class="content active" data-tab="tab-localnews-mod-filtered-story-list-M-STORY-VIDEO-CENTER" id="panel-localnews-mod-filtered-story-list-M-STORY-VIDEO-CENTER"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/local/multiple-wildfires-burn-over-thousands-of-acres-of-kansas-land_20180307044549/1015293930"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/03/06/Multiple_wildfires_burn_over_thousands_o_1_36108960_ver1.0_320_180.jpg');"><img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Multiple wildfires burn over thousands of acres of Kansas land"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/multiple-wildfires-burn-over-thousands-of-acres-of-kansas-land_20180307044549/1015293930" class="crop-ellipsis" style="word-wrap: break-word;"> Multiple wildfires burn over thousands of acres of Kansas land </a> </h4> <time class="updated"> 124 days ago </time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local/wichita-state-beats-siu-edwardsville-6-1_20180307004941/1014437445"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/03/06/Wichita_State_beats_SIU_Edwardsville_6_1_1_36076960_ver1.0_320_180.jpg');"><img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Wichita State beats SIU-Edwardsville 6-1"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/wichita-state-beats-siu-edwardsville-6-1_20180307004941/1014437445" class="crop-ellipsis" style="word-wrap: break-word;"> Wichita State beats SIU-Edwardsville 6-1 </a> </h4> <time class="updated"> 124 days ago </time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local/tips-to-stay-safe-during-a-tornado-and-what-not-to-do_20180306133153/1013145938"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2018/03/06/Tips_to_stay_safe_during_a_tornado__and__1_36027646_ver1.0_320_180.jpg');"><img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Tips to stay safe during a tornado, and what not to do"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/tips-to-stay-safe-during-a-tornado-and-what-not-to-do_20180306133153/1013145938" class="crop-ellipsis" style="word-wrap: break-word;"> Tips to stay safe during a tornado, and what not to do </a> </h4> <time class="updated"> 125 days ago </time> </div> </li> </ul> </div> <div class="content" data-tab="tab-don'tmissthis-mod-filtered-story-list-M-STORY-VIDEO-CENTER" id="panel-don'tmissthis-mod-filtered-story-list-M-STORY-VIDEO-CENTER"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/don-t-miss-this/body-cam-captures-fiery-rescue/1023362597"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2016/08/26/42278CFEED624731AC74B923A17E940E_36424437_ver1.0_320_180.jpg');"><img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Body cam captures fiery rescue"></figure></a> <small class="copyright">Copyright by KSNW - All rights reserved</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/don-t-miss-this/body-cam-captures-fiery-rescue/1023362597" class="crop-ellipsis" style="word-wrap: break-word;"> Body cam captures fiery rescue </a> </h4> <time class="updated"> 682 days ago </time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/don-t-miss-this/girls-murder-shocks-albuquerque/1023362358"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2016/08/26/31682D12EB9740B49FD7CED8424847B5_36424432_ver1.0_320_180.jpg');"><img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Girl's murder shocks Albuquerque"></figure></a> <small class="copyright">Copyright by KSNW - All rights reserved</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/don-t-miss-this/girls-murder-shocks-albuquerque/1023362358" class="crop-ellipsis" style="word-wrap: break-word;"> Girl's murder shocks Albuquerque </a> </h4> <time class="updated"> 682 days ago </time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/don-t-miss-this/mississippi-nuns-murdered/1023362329"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksn.com/nxs-ksnwtv-media-us-east-1/photo/2016/08/26/F7CBD69DDFC34C59937B289A8CD9FD36_36424431_ver1.0_320_180.jpg');"><img src="https://www.ksn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Mississippi nuns murdered"></figure></a> <small class="copyright">Copyright by KSNW - All rights reserved</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/don-t-miss-this/mississippi-nuns-murdered/1023362329" class="crop-ellipsis" style="word-wrap: break-word;"> Mississippi nuns murdered </a> </h4> <time class="updated"> 682 days ago </time> </div> </li> </ul> </div> </div> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-M-STORY-VIDEO-CENTER").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-M-STORY-VIDEO-CENTER");d.empty();d.append("<div class='loader'><img src='https://www.ksn.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_1954_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1954"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624078_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr3-160062" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"lin.ksnw","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr3-160062")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div id="p_p_id_56_INSTANCE_9337_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9337"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624078_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard3-116226" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"lin.ksnw","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard3-116226")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to KSNW"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="email"><a href="mailto:reportit@ksn.com"><i class="fa fa-envelope icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/KSNNews"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/KSNNews/"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href="https://www.ksn.com/news/local">Local News</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.ksn.com/weather">Weather</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.ksn.com/sports">Sports</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.ksn.com/contact-us">Report It!</a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="https://www.ksn.com/privacy-policy" >Privacy Policy</a></li> <li><a href="https://www.ksn.com/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy#advertising" >About Our Ads</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ksnw" target="_blank">FCC Public File (KSNW)</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ksnc" target="_blank">FCC Public File (KSNC)</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ksng" >FCC Public File (KSNG)</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ksnk" target="_blank">FCC Public File (KSNK)</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ksnw/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/849da678-ae13-af10-978e-e32ac281c4ba/" target="_blank">EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ksnw/programs-list/" target="_blank">FCC Children's Programming</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2018</span> | <a href="https://www.nexstar.tv/" target="_blank">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-148420" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"lin.ksnw","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-148420")};/*]]>*/</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-143958" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"lin.ksnw","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-143958")};/*]]>*/</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="https://www.ksn.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1530947288000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- end: Taboola Closing Snippet --> </body> </html> 